債務予定伝票入力
便利な機能
本処理で使用できる便利な機能は以下のとおりです。
1. 支払先情報を照会するには
ツールバーの[支払先情報]ボタンをクリックすると、支払先の区分、予定、未決済手形・電債、未払債務残高の情報を確認することができます。
2. 査定状況を確認するには
メニューバーの「表示」-「査定状況の確認」を選択すると、債務予定残高と、選択中の債務予定伝票から「債務予定査定」によって作成された債務伝票の情報を確認することができます。
「債務」と表示されている部分をダブルクリックすると、「債務伝票入力」が表示され、伝票の内容を確認することができます。
以下の内容については、項目をクリックしてください。
5. 摘要に数字を入力するには
7. 電卓機能を使用するには
こんな場合には
1. 伝票が登録できない
入力データにエラーがあると、その伝票は登録できません。
金額が入力されていなかったり、貸借の金額が一致していなかったりする場合は、エラーの内容が表示されますので、データを確認してください。
2. 伝票の内容をコピーして、日付だけを変えて登録したい
(1) 内容をコピーしたい伝票を検索します。
(2) ツールバーの[複写]ボタンをクリックします。
(3) 伝票日付、伝票番号を入力します。
(4) 修正した内容を登録する場合は、ツールバーの[登録]ボタンをクリックします。
修正前の状態に戻す場合は、ツールバーの[入力前]をクリックします。
3. 自動付番の場合の、伝票番号の現在値を変更したい場合
メニューの「ファイル」-「データの保守」-「伝票」の「伝票番号自動付番カウンタの編集」を実行してください。
年度、月度ごとに現在値を指定することができます。