売上伝票の自動作成(受注)

操作手順

対象伝票を画面に表示した場合の操作方法は次のようになります。

【留意点】

伝票単位に表示しています。明細は表示しませんのでご留意ください。表示金額も伝票合計を表示しています。受注残数から再計算した金額ではありません。また、納期で抽出された明細だけの合計ではありません。

作成対象伝票の選択と解除

最初は全伝票が選択された状態で表示されます。

「出力」列(一番左の列)のチェックマークを操作して、作成対象にするかしないかを指示します。

全部選択と全部解除をF4・F5キーで行えます。

機能の説明

メニューバーの順番で機能を説明しています。「ヘルプ」の説明は省略します。

機能

機能の説明

<ファイル>メニュー

実行

「納品書の同時発行」にチェックマークが付いていれば、「印刷指示画面を開きます。付いていなければ、伝票作成を実行します。

閉じる

処理を終了します。

<編集>メニュー

集計条件

条件指示画面を表示します。

<表示>メニュー

メニュー

本ソフトのメニューを開きます。

売上伝票確認

作成される売上伝票を、売上伝票登録画面のイメージで表示します。フォーカスのある行の伝票を表示します。

表示するだけで、編集や登録はできません。

  • ※ 原価・粗利益の出力を制限されたユーザーは、[原単価][原価][粗利益][利益率]の表示をしません。詳細は「システムの基本仕様」-「原価・粗利益の出力制限」をご覧ください。