補助科目別ABC分析

操作手順

(1)  画面出力の場合は、「条件指示」画面で出力条件を設定します。

(2)  印刷する場合は、[印刷等]ボタン、またはメニューバーの「ファイル」-「印刷等」をクリックして、「印刷等の出力指示」画面を表示します。

(3)  [実行]ボタンをクリックします。

【集計方法について】

対象金額欄のボタンをクリックして、集計金額を選択します。

  • 残高金額:指定した集計期間の残高が集計されます。

  • 借方金額:指定した集計期間に借方に発生した金額が集計されます。

  • 貸方金額:指定した集計期間に貸方に発生した金額が集計されます。

1. 分析項目を追加・削除するには

補助科目を分析項目に追加したり、分析項目から削除したりします。

マウスのドラッグ、または[Shift]キーを使用することで複数の補助科目を選択することができます。

【分析項目への追加】

追加したい補助科目を選択し、メニューバーの「編集」-「分析項目に追加」を選択します。

  • ※ 金額がマイナスの補助科目は分析項目に追加することはできません。

【分析項目からの削除】

除外する補助科目を選択し、メニューバーの「編集」-「分析項目から除外」を選択します。

除外された補助科目は紫色で表示され、グラフには集計されません。

2. 区分範囲を入力するには

ABCのランク付けの範囲を変更することができます。金額の多い順から累積構成比を算出し、該当するランクが付けられます。

 

区分範囲欄を選択し、Aランク、Bランクの上限をそれぞれ入力して、[Enter]キーを押します。