会計連動設定

便利な機能

本処理で使用できる便利な機能は以下のとおりです。

1. 会計データを読み込むには

(1)  メニューバーの「ファイル」-「読込」、または[読込]ボタンをクリックすると「会計データの読込」画面が表示されます。

「新規読込」「再読込」から選択します。

新規読込 : 今まで連動していた会社とは違う会社を選択する場合に選択します。

  • ※ 「仕訳データの設定」で登録された内容はクリアされますのでご注意ください。

再読込 : 会計期間の変更等により領域を変更した場合などに選択します。

  • ※ 会計側で勘定科目や補助科目が変更されている場合には「仕訳データの設定」で再設定を行ってください。

(2)  [設定]ボタンをクリックします。

2. 税区分を編集するには

(1)  メニューバーの「編集」-「税区分の編集」をクリックすると、「税区分の編集」画面が表示されます。

(2)  税区分を選択し[登録]ボタンをクリックします。

  • ※ 新たに登録したい場合は、ボタンから「新規作成」を選択し項目を入力します。

    税区分

    半角2桁で入力します。

    税率

    整数2桁、小数点以下1桁で入力します。

  • ※ メニューバーの「編集」-「税区分の初期化」で税区分を初期状態に戻します。