考課パターンの登録

操作手順

1. 考課パターンを登録・修正するには

(1)  登録・修正したい行をクリックして選択します。ツールバーの[挿入]ボタンをクリックするか、メニューバーの「編集」-「挿入」を選択すると、新しい行を追加することができます。

(2)  考課パターンの各項目を入力します。各項目の説明については、「考課パターンの登録」をご覧ください。

(3)  入力した内容を登録する場合には、[登録]ボタンをクリックします。

2. 考課パターンを削除するには

  • ※ 「共通考課パターン」は削除できません。また、考課表で使用されている考課パターンは削除できません。

(1)  削除したい項目をクリックして選択します。

(2)  ツールバーの[削除]ボタンをクリックするか、メニューバーの「編集」-「削除」を選択します。

(3)  確認の画面が表示されますので、項目を削除する場合には、[はい]ボタンをクリックします。

削除を中止する場合には、[いいえ]ボタンをクリックします。

3. 考課パターンリストを印刷するには

(1)  ツールバーの[印刷等]ボタンをクリックするか、メニューバーの「ファイル」-「印刷等」を選択します。

(2)  「考課マスター確認リスト」処理が起動します。